Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.04.2018, 08:41 #1
Аватар для Владислав Паймурзин
Member
 
Регистрация: 04.01.2010
Сообщений: 652
Владислав Паймурзин Владислав Паймурзин вне форума
Member
Аватар для Владислав Паймурзин
 
Регистрация: 04.01.2010
Сообщений: 652
По умолчанию

Добрый вечер!Может кто то сталкивался с такой проблемой на ладе калине?ЭУР неожиданно отключился на повороте и теперь работает только в одну сторону или переменно то в одну, то в другую.Измерил напряжение на контактах блока управления, которые от аккумулятора 13+, а на контактах, которые уже к самому мотору идут напряжение плавно растет.Но оно появляется только при повороте руля влево(в рабочую сторону), а при повороте руля вправо(не рабочую) напряжение не появляется(либо появляется, но очень маленькое 1, 5+-) .И еще когда пытаешься повернуть руль в нерабочую сторону, появляется тихий треск в районе моторчика и электроусилитель отключается совсем.Блок управления как на картинке.В интернете это распространенная проблема, но у людей он вообще не работает, а у меня в одну сторону.В чем может проблема?Подскажите, кто знает.

Владислав Паймурзин вне форума   Ответить с цитированиемОтветить с цитированием

Старый 05.11.2018, 06:33 #2
Member
 
Регистрация: 18.09.2009
Сообщений: 646
Отправить сообщение для Roman Albahtov с помощью ICQ
Roman Albahtov Roman Albahtov вне форума
Member
 
Регистрация: 18.09.2009
Сообщений: 646
Отправить сообщение для Roman Albahtov с помощью ICQ
По умолчанию

Может датчик на руле моросить. Датчик положения руля
__________________
Лесть порождает друзей, правда - ненавистников
Roman Albahtov вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не кто не сталкивался с такой проблемой на калине 2 . Не работает вентилятор Александр Сурков Кузов и салон 5 31.01.2019 14:53
Привет. Может кто сталкивался с такой проблемой на калине 7-го. Завожу, а она не Дмитрий Башкирцев Гарантийное и сервисное обслуживание 20 31.01.2019 12:26
Может кто сталкивался с такой проблемой? При переключении с третьей скорости на Ильнур Давлетшин Трансмиссия 5 28.01.2019 05:28
товарищи. Кто то сталкивался с такой проблемой уже. У товарища на калине 2011 Артур Муродян Общий технический раздел 6 24.01.2019 21:12
Всем . Может кто-то сталкивался с такой проблемой. Калина ДВ.1.4 16 клапанник. Кирилл Клюев Двигатель и его системы 2 17.12.2018 13:05



Текущее время: 11:00. Часовой пояс GMT.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019